Zum Inhalt springen
Lieferbar (2-5 Werktage)

YEALINK SIP-T42U

126,39 € 126,39 €
inkl. 19 % USt. = 20,18 €

Kurzfristig verfügbar
Beschaffung über unseren Distributor — Lieferzeit auf Anfrage
Ihre gesetzlichen Gewährleistungsrechte
Gesetzliche Gewährleistung – mindestens zwei Jahre für Waren, die in der Europäischen Union verkauft werden
Angaben zur Produktsicherheit
Hersteller
Yealink Network Technology Co. Ltd.
No. 666 Hu'an Road, High Tech Park, Huli District
361009 Xiamen, China
support@yealink.com
Verantwortliche Person in der EU
Yealink (Europe) Network Technology B.V.
Keizersgracht 62 1015 CS Amsterdam Niederlande
EUROPE@yealink.com
Yealink SIP T42U. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 6,86 cm (2.7"), Display-Auflösung: 192 x 68 Pixel. Schnittstellentyp Ethernet-LAN: Gigabit Ethernet, Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Stromverbrauch (Standardbetrieb): 2,2 W
Technische Daten
EigenschaftWert
ProdukttypVoIP-Telefon
GehäusefarbeClassic Gray
AnrufservicesVoice Mail, Caller-ID, Anklopfen, Rufumleitung, Rufweiterleitung, Halten, Anrufparkplatz/-abholung
AnruferkennungstypRufnummernanzeige
Position des WählersTelefon
KonferenzfähigFünfwegig
FreisprecheinrichtungJa
LautstärkeregelungJa
AnzeigenVisuelle Klingel-Leuchtanzeige, Anzeige eingegangener Sprachnachrichten
Zusätzliche FunktionenEingebaute Uhr, Anrufaufzeichnung, Wahlwiederholung, stumm, Automatische Antwort, Do Not Disturb (DND), HD Voice, anonymer Anruf, Anonyme Anrufablehnung
HauptmerkmaleUnterstützung zahlreicher VoIP-Protokolle, integrierter Ethernet-Switch
VoIPJa
VoIP-ProtokolleSIP, SIP v2, SRTP
Voice CodecsG.722, G.723.1, G.729ab, G.711u, G.711a, G.726, iLBC, Opus
Unterstützte Leitungen12 Leitungen
ServicequalitätIEEE 802.1Q (VLAN), IEEE 802.1p, Type of Service (ToS)
IP-AdressenzuweisungDHCP, statisch
SicherheitIEEE 802.1X, TLS, SRTP
Power Over Ethernet (PoE)-UnterstützungJa
NetzwerkprotokolleIP, TCP, TFTP, UDP, HTTP, DNS, HTTPS, SRTP, TR-069, SNTP, STUN, Lightweight Directory Access Protocol (LDAP)
Anz. Netzwerkanschlüsse2 x Ethernet 10Base-T/100Base-TX/1000Base-T
SprachfunktionenComfort Noise Generation (CNG), Voice Activity Detection (VAD), HD Voice, Acoustic Echo Cancellation (AEC), packet loss concealment (PLC), adaptive jitter buffer (AJB), automatic gain control (AGC), Yealink Optima HD Sprachtechnologie
NetzwerkmerkmaleNetwork Address Translation (NAT), Class 2 PoE, Lightweight Directory Access Protocol (LDAP)
Kapazität des Telefonbuchs1000 Namen und Nummern
TypLCD-Anzeige - einfarbig
AnzeigestelleTelefon
Diagonalabmessung6.9 cm (2.7")
Bildschirmauflösung192 x 64 Pixel
HintergrundbeleuchtetJa
VerbindungenHeadsetstecker / RJ-9 ¦ Handset-Stecker / RJ-9 ¦ 2 x USB ¦ 2 x Netzwerk / RJ-45
Hörgerät-kompatibelJa
Platzierung/BefestigungWandmontage möglich, auf dem Tisch
Enthaltene KabelEthernetkabel - 2 m
Zubehör im LieferumfangAufstellung
Breite21.2 cm
Tiefe18.9 cm
Höhe17.5 cm