Lieferbar (2-5 Werktage)
Yealink SIP T42U. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 6,86 cm (2.7"), Display-Auflösung: 192 x 68 Pixel. Schnittstellentyp Ethernet-LAN: Gigabit Ethernet, Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Stromverbrauch (Standardbetrieb): 2,2 W
Technische Daten
| Eigenschaft | Wert |
|---|---|
| Produkttyp | VoIP-Telefon |
| Gehäusefarbe | Classic Gray |
| Anrufservices | Voice Mail, Caller-ID, Anklopfen, Rufumleitung, Rufweiterleitung, Halten, Anrufparkplatz/-abholung |
| Anruferkennungstyp | Rufnummernanzeige |
| Position des Wählers | Telefon |
| Konferenzfähig | Fünfwegig |
| Freisprecheinrichtung | Ja |
| Lautstärkeregelung | Ja |
| Anzeigen | Visuelle Klingel-Leuchtanzeige, Anzeige eingegangener Sprachnachrichten |
| Zusätzliche Funktionen | Eingebaute Uhr, Anrufaufzeichnung, Wahlwiederholung, stumm, Automatische Antwort, Do Not Disturb (DND), HD Voice, anonymer Anruf, Anonyme Anrufablehnung |
| Hauptmerkmale | Unterstützung zahlreicher VoIP-Protokolle, integrierter Ethernet-Switch |
| VoIP | Ja |
| VoIP-Protokolle | SIP, SIP v2, SRTP |
| Voice Codecs | G.722, G.723.1, G.729ab, G.711u, G.711a, G.726, iLBC, Opus |
| Unterstützte Leitungen | 12 Leitungen |
| Servicequalität | IEEE 802.1Q (VLAN), IEEE 802.1p, Type of Service (ToS) |
| IP-Adressenzuweisung | DHCP, statisch |
| Sicherheit | IEEE 802.1X, TLS, SRTP |
| Power Over Ethernet (PoE)-Unterstützung | Ja |
| Netzwerkprotokolle | IP, TCP, TFTP, UDP, HTTP, DNS, HTTPS, SRTP, TR-069, SNTP, STUN, Lightweight Directory Access Protocol (LDAP) |
| Anz. Netzwerkanschlüsse | 2 x Ethernet 10Base-T/100Base-TX/1000Base-T |
| Sprachfunktionen | Comfort Noise Generation (CNG), Voice Activity Detection (VAD), HD Voice, Acoustic Echo Cancellation (AEC), packet loss concealment (PLC), adaptive jitter buffer (AJB), automatic gain control (AGC), Yealink Optima HD Sprachtechnologie |
| Netzwerkmerkmale | Network Address Translation (NAT), Class 2 PoE, Lightweight Directory Access Protocol (LDAP) |
| Kapazität des Telefonbuchs | 1000 Namen und Nummern |
| Typ | LCD-Anzeige - einfarbig |
| Anzeigestelle | Telefon |
| Diagonalabmessung | 6.9 cm (2.7") |
| Bildschirmauflösung | 192 x 64 Pixel |
| Hintergrundbeleuchtet | Ja |
| Verbindungen | Headsetstecker / RJ-9 ¦ Handset-Stecker / RJ-9 ¦ 2 x USB ¦ 2 x Netzwerk / RJ-45 |
| Hörgerät-kompatibel | Ja |
| Platzierung/Befestigung | Wandmontage möglich, auf dem Tisch |
| Enthaltene Kabel | Ethernetkabel - 2 m |
| Zubehör im Lieferumfang | Aufstellung |
| Breite | 21.2 cm |
| Tiefe | 18.9 cm |
| Höhe | 17.5 cm |
Alternative Produkte
Diese anderen Produkten könnten Sie interessieren